Hi,

We have a few (+-50) 10.0.1 ZAAs in our environment and need to upgrade them to at least 10.1.0.

What is the minimum ZAA version to go straight to 10.1.0?

Thanks
Steven