When I down my netware oes sp7 bordermanager box 3.8 I get licenses
errors. Whats the go with that ?

We have 2 bordermanager boxes in different containers. One is version
3.8 and other is 3.9.

Is there anything to explain this ?

Cheers,