L.S.

I'm about to convince one of my clients to upgrade there GW7 / Gwava 3.72 environment to GW8 / gwava 4.

Right now all is hosted on one server:
MTA
POA
POA
Webaccess
Apache
GWIA