Hello,

What is minimum GW Client Version supported by GW 8? Can we use GW Client
7.0.0

Jim