GW8HP1 on the Linux.

/postofs/ngwguard.dc , 1st string: #VERSION=700 , is this True ?

Serg
--