I see on Craig Johnsons
site http://nscsysop.hypermart.net/bmgrptch.html#nbm37 that eDir Authen
Server Modules 2.3.6 (NMAS)(NMSRV236.TGZ) is recommended to install on
Netware 6.

However when I read te Readme.txt I see that Netware 6 (and edir 8.7.1) is
not supported.

Can I savely ignore that when we have edir 8.7.3.3 installed on our
servers?

Frank