In my lab environment I managed some users who are not LUM enabled.
The home directories have been created correctly but with the owner
'nobody'.
If I want the correct owner I have to LUM enable the user or create it
locally - right?
(But I see "admin" (eDirecotry - Admin) as file owner ????)

result of "ll":
drwxrwxrwx 1 nobody root 0 May 03 12:01 user_6




--
Erstellt mit Operas revolutionrem E-Mail-Modul: http://www.opera.com/mail/