On workstation where I install GW Client alredy installed net framework 2.0 sp1, and where i install gw client i obtain error in application log
How I can tell GW Client, that not need to install net framework?