hi please some help, i am working whith suse 9 and when linking at
infraestructure it fails saying:
error "install" make
file '/aplicaciones/app/oracle/infra/sqlplus/lib/ins_sqlplus.mk'

and the error is skkipping /aplicaciones/app/oracle/infra/lib/libsql9.a
incompatible while searching -lsql9
it is imposibble to find -lsql9

i dont know what to make .....