Hello to all,

i have a policy only for XP machines. In the tab requierements i made a filter:

Operating system version = 5.1

In the tab relationships i have entered the folder workstations.

If i look at a vista workstation, the zcm agent shows th xp policy.

How can i solve this problem?

Best regards