I am trying to install 3.8 client eval on a client computer to connect to
our BorderManager vpn. It has Netware client 4.91 on it.

Upon connection, I get this error from the client:

A version mismatch exists between NICI and vptunnel
Kernel NICI not found - Please check for available and valid NICI driver.


Thanks :)
Matt