Hi all,

read the readme file for this pack:


1.0 System Requirements

Novell BorderManager 3.8.4 has the following minimum
system requirements:

- For NetWare 5.1: Support Pack 8 or later with
Novell BorderManager 3.8 SP3
- NetWare 6.5 or later with Novell BorderManager 3.8
SP3

So I have a question: Why is not there support of NW6.0? Did forget to
write or SP3 is the last pack for NW6.0?
Did anybody try to set SP4 on this OS?

Thanks for any info.
Victor.