running rpm-qa | grep groupwise after applying HP2 shows all GW
components at 8.0.0HP-87328. Is this correct for HP2? I forgot to
check before running the HP2 installation, and want to make sure that
all pieces were updated.

thanks,

DeVern