I am getting this message when loading DHCP on my server. (NW6.5/SP7
8.8SP2) DHCPSRVR.NLM 3.14. Does not seem to be an issue, however should
I be looking for a problem somewhere?

Thanks