Hi.

At a site there are 2 ML 570 G1 servers connected to a HP EVA.

Starting maybe at least several weeks in past there is one line every ~2 seconds
throwing at the logger screen.

A0=7.0.334/369.25 <0,0> {13,0,0} 36982 A1=21.0.5767225/7049702.27:<0,0> {15,0,1} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36983 A1=21.0.5767387/7049865.27 <0,0> {15,0,1} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36984 A1=21.0.5767469/7049947.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36985 A1=21.0.5767469/7049947.27 <0,0> {15,0,0} 1
A0=7.0.334/369.25 <0,0> {13,0,0} 36986 A1=21.0.5767469/7049947.27 <0,0> {15,0,0} 2
A0=7.0.334/369.25 <0,0> {13,0,0} 36987 A1=21.0.5767470/7049949.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36988 A1=21.0.5767472/7049951.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36989 A1=21.0.5767472/7049951.27 <0,0> {15,0,0} 1
A0=7.0.334/369.25 <0,0> {13,0,0} 36990 A1=21.0.5767540/7050019.27 <0,0> {15,0,1} 0
A0=7.0.334/369.25:<0,0> {13,0,0} 36991 A1=21.0.5767655/7050134.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36992 A1=21.0.5767703/7050183.27:<0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 36993 A1=21.0.5767833/7050329.27 <0,0> {15,0,1} 0

1 Minute later:

A0=7.0.334/369.25 <0,0> {13,0,0} 37065 A1=21.0.5777557/7060555.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37066 A1=21.0.5777713/7060711.27 <0,0> {15,0,1} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37067 A1=21.0.5777877/7060879.27 <0,0> {15,0,1} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37068 A1=21.0.5778083/7061098.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37069 A1=21.0.5778254/7061279.27 <0,0> {15,0,1} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37070 A1=21.0.5778425/7061450.27 <0,0> {15,0,1} 0
A0=7.0.334/369.25:<0,0> {13,0,0} 37071 A1=21.0.5778586/7061611.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37072 A1=21.0.5778739/7061764.27:<0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37073 A1=21.0.5778739/7061764.27 <0,0> {15,0,0} 1
A0=7.0.334/369.25 <0,0> {13,0,0} 37074 A1=21.0.5778741/7061766.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37075 A1=21.0.5778743/7061768.27 <0,0> {15,0,0} 0
A0=7.0.334/369.25 <0,0> {13,0,0} 37076 A1=21.0.5778744/7061769.27 <0,0> {15,0,0} 0


HP support *DID* confirm, that this is related to the EVA connected.

They told us, that EVA is *NOT* to be used with NW6.5 SP8, which is installed on
both servers.

IIRC the logger screen lines where there already prior the SP8 installation, but
that's not prooved, sorry...


----------- Startup.ncf --------------------

SET MULTI-PATH SUPPORT = ON

LOAD ACPIDRV.PSM

LOAD SCSIHD.CDM
LOAD IDECD.CDM

LOAD IDEATA.HAM SLOT=10006
LOAD C:\NWSERVER\DRIVERS\QL2X00D.HAM SLOT=8 /LUNS /ALLPATHS /PORTNAMES
LOAD C:\NWSERVER\DRIVERS\QL2X00D.HAM SLOT=6 /LUNS /ALLPATHS /PORTNAMES
LOAD CPQARRAY.HAM SLOT=7
rem LOAD CPQSCSI.HAM SLOT=10009
rem LOAD CPQSCSI.HAM SLOT=10010
----------- Startup.ncf EOF --------------------

the cqparray.ham is for the local smartarray (c: & SYS:)


Any suggestions appreciated, how to fix this. (maybe just some minor config thing?)



Regards, Rudi.