HI,

I get this error while running bm38 client: A version mismatch exdist
between nici an vptunnel. Kernel nici not found. please check for
avalable and valid nici driver.

what should i do?