Hi!

I've just installed a new Netware 6.5 SP4a server with a BorderManager
3.8 from the trial CD. When applying BM38SP4, I get an error message saying
"This patch must be installed on Novell BorderManager 3.8.3. The Support
Pack Installation detected BorderManager version 0. Aborting installation."
I've tried this also on a VMware server, and it's the same message.
According to Craigs patch list, BM38SP4 can be installed without
installing SP3 first. Is there anything wrong with the installation
routine? Am I the first person trying to install SP4 without applying
SP3 first?
On the VMware machine I tried to install SP3 first, and applying SP4
afterwards worked fine. But on my production server I would like to
install SP4 without installing any other patches first, if possible...

Volker