Hello,

The minimum requirements listed in the readme are Netware 6.5. Netware 6.0 is not listed at all. Craig Johnson's web site list SP4 as recommend on NW 6.0. Has anyone done this? Are there any issues?

Thanks in advance.

Ed

Ed Connelly
Briarwood College
connellye@briarwood.edu