Attempting to apply sp 8 to an nw6.5 sp 5 server. I receive a message that states that this server has 128 bit encryption and that I need to obtain a version of the support pack that has 128 bit encryption. I searched but can't see a sp with 128 bit encryption. What should I do?