Hi folks, I'm in a pickle here and I can't quite figure out how to get
this resolved. Last Friday I upgraded my final NW5.1 server hosting
BM 3.6 to NW 6.5sp5 and BM3.8sp4. I know that those are two major
upgrades, but I was pleasantly surprised when the server came up
(always a good sign!) and BM 3.8 automatically took over the settings
for all my proxy stuff (again, a good sign!).

Unfortunately, the web accelleration settings are not working
correctly in the new configuration. When the Proxy loads up, I get a
"Bind error 48" message for the two interfaces that I'm
accellerating - Port 80 and 443.

Originally I thought it had something to do with the changes in
loading "secondary ipaddresses" between NW 5.1 and 6.5. But rather
than having a "add secondary ipaddress" command in AUTOEXEC.NCF, I
created a new binding for my NIC with the original address I was
adding as a secondary. It seems to bind OK (I don't get any error
messages), but accelleration still doesn't want to work.

When I performed a TID lookup I came across one that seemed similar to
my situation (10089308) which mentions a duplicate IP address in the
BRDSRVS:public addr list variable. I did have the situatio mentioned,
so I deleted the duplicate address and restarted the server - but
still no luck.

Anyone else have a suggestion about resolving this? Thanks!

Bill