I'm getting ready to upgrade Groupwise 7 to 8 and then migrate to Linux on new hardware. GroupWise 8 on a Netware box requires OES2. How do I tell which one I have installed. When I type version on my Netware box at the command line it says

Novell Netware v6.5 Support Pack 5 -CPR release
Server Version 5.70.05 April 11 - 2006
Novell eDirectory version SMP
NDS Version 10553.73 October 9, 2006

Is this OES1 or OES2?