I somehow got remote manager to work on my public ip address instead of my
private ip. I tried changing it back in remote manager ip address manager,
but it does not stay. I tried rebooting after i applied the settings, still
would not take. Is there any way to set it up in httd.conf or some other
file like that?
Thanks,