Hi!
Im about to setup a new ZCM10.2 Server. In documentation it says ZCM10.2 require SLES10 SP2. Is it possible to install it on SLES11?

SLES10.2 is now stopped been supported with new patches and im kind of afraid that SLES10.2 is becomming out of date.