I have to update my BM 3.8 server from NW 6.5 Sp2 to SP5. I was curious if
anyone new of any issues?
Thanks,