I'm getting the error "Install did not find Novell Licensing Service
v5.0.2. This is a minimum reqirement for installing BM38. Please
install....blah blah blah.
The server is an NW6.5 sp5 server. Fresh install. I cannot reference find
NLS v5.0.2 anywhere. How do I fix this?

Thanks