I have novell 6 service pack 5.
I 'd to install Radius on netware 6 service pack 5.

I have read that it is possible to install RADIUS by an evalutation
package of BorderManager 3.8.
is it true?
it can be install on netware 6 service pack 5?

Can someone explain to me in simple way?

thanks in advance
regards,
Monica