Hello,

Is GMS 2.0.4. working with GW 8?

Thanks.