Hi @all,

sometimes the Login freez with a blue screen (blue background - not windows blue screen).
it seams that the user profile does not load.
all zen services are running.

here is a part of the log file:
[DEBUG] [07/31/2009 08:44:33.272] [1228] [ZenworksWindowsService] [24] [] [CertManager.AddCertificates] [] [Adding cert: 819d1484d5023d28aa0fc911c40cd42b for hosts: duplokuh.pc.kliniken-lb.org, 10.1.82.233] [] []
[DEBUG] [07/31/2009 10:25:37.968] [1228] [ZenworksWindowsService] [37] [] [Sqlite] [] [objInfo.db SqliteCommand.ExecuteReader.prepare returned error: BUSY] [] []
[DEBUG] [07/31/2009 10:25:37.968] [1228] [ZenworksWindowsService] [37] [] [Sqlite] [] [(objInfo.db) Throwing sqlite exception from ExecuteReader(sql, want_results, err, errMsg): (select e.id as entryId, e.localPath, d.id as descriptorId, d.name, d.value, d.owner from Entry e, EntryDescriptor d where e.id = d.entryId and e.key='PROXY_DEFAULT' and e.owner='(Public)', True, BUSY, )] [] []
[DEBUG] [07/31/2009 10:25:37.968] [1228] [ZenworksWindowsService] [37] [] [ZenCache] [] [Sqlite Exception getting object record for key PROXY_DEFAULT on attempt 1: Sqlite Error: 5
at Novell.Zenworks.Cache.Sqlite.SqliteCommand.Execute Reader(CommandBehavior behavior, Boolean want_results, Int32& rows_affected)
at Novell.Zenworks.Cache.Sqlite.SqliteCommand.System. Data.IDbCommand.ExecuteReader()
at Novell.Zenworks.Cache.SqliteEntryInfoProvider.GetC acheEntry(IDbConnection dbConn, String key, UserContext owner, Type type)
at Novell.Zenworks.Cache.SqliteEntryInfoProvider.GetO bjectEntry(String key, UserContext owner)] [] []
[DEBUG] [07/31/2009 10:44:44.890] [1228] [ZenworksWindowsService] [6] [] [CertManager.AddCertificates] [] [Adding cert: 5d46debb60e31e0d52f7b52c9f926239 for hosts: legokuh.pc.kliniken-lb.org, 10.1.82.234] [] []
[DEBUG] [07/31/2009 10:44:44.890] [1228] [ZenworksWindowsService] [6] [] [CertManager.AddCertificates] [] [Adding cert: 819d1484d5023d28aa0fc911c40cd42b for hosts: duplokuh.pc.kliniken-lb.org, 10.1.82.233] [] []


we use zcm 10.2 with 2003r2 server

any idea ?