After upgrading my Bordermanager 3.8 server from NW 6.5/SP3 and BM
3.8/sp4 to NW 6.5/sp5 and BM 3.8/sp5 my C2S VPN has stopped working.
I'm still using the SKIP protocol for my clients.


I get a "failed processing encryptet network packet" error from the VPN
client when trying to authenticate.

I have installed edir 8.7.3.9 with the ss204 update.
This TID might be related, but I'm not sure:
http://www.novell.com/support/search...200%2038260042


Does someone know what this might be?


Regards
Bernt