I updated my main primary server to 10.2. Now I wanted to resintall ZRS on that server. When it checks the prereqs it says my server does not have 10.2 installed. Any answer to this.