Morning,

Just wondering if there are any known issues running the latest release of GW8 on Netware 6.5 SP5?

Is SP7/SP8 required or just recommended?

Thanks!