[
When I installed client 5.20 onto a workstation ; the following was displayed.?

Never seen the before.

NIPPLPTE.exe was not running and could not be loaded. Restart the Workstation"

My system is running ;

NetWare sp8a
iPrint client5.20
iManager 2.7.2 with iprint pluggins 2.7.1.20081114