We have just upgraded to GroupWise 8.01, on Novell Netwatre 6.5 OS. Workstations uses GW7.0 or GW 8.0 client version on Windows XP SP3. And we want to distribute msi package of the groupwise 8.01 client version.
We have prepared a msi package and tested it. We get the below message :
"Unable to load "gwdta1US.dll" language resource file. Language resource file gwdta1en.dll loaded."
And after completed the distribution it works. But if don't use zenworks, we install the client manuel we don't get any message like this...
We suspect it will a problem in future. Have you got any idea about to keep this message or will be a proble for us?