I have GW 7.03 running on linux and I want to upgrade to 8.01. Can I use the 8.01 patch to upgrade right to 8.01 or do I have to install 8 then upgrade?
Thanks
Grant