To upgrade to 801 ConsoleOne 1.3.6h is required, is it still ok to administer GW 7.0.3 with this version of ConsoleOne and snapins that are v 801 ?

If not I'll need two versions of C1 while I upgrade ?

Thanks

G