Hi all: I am a bit confused over which OES version (linux)
we are entitled. We purchased OES back when it first came
out and run all our servers via the Netware kernel. At that
time OES linux was running SLES 9. We are now up to NW 6.5
sp8 which is considered OES2. Can we install the equivalent
linux version of nw6.5 sp8, namely OES2 Linux based on SLES
10 ??