Hi all,

Does novell netware version 6 with service pack 8 support tomcat version 5?

Is it a difficult installation that requires a bit of tweaking?

thanks in advance
yusuf