I want to test inventory-only funaction, but AIX show some library need to installed first.If I want to require suctomer meet these requirement, I need to told him install AIX package.....
Does Anyone know which AIX package need to installed first for meent agent's requirement?

wyld