AAAAAHHHHHH


Sorry 'bout that.

TID 7004506 not working. (Download jre 1.6.0_16 and change ConsoleOne
script)

TID 7004485 seems to be obsolete -- but it doesn't work either (repository
only has jre 1.6.0).

32 bit SLES 11. C1 1.3.6h GW 8.0.1


/usr/java/jre1.6.0_16/bin/java -version shows:
java version "1.6.0_16"
Java(TM) SE Runtime Environment (build 1.6.0_16-b01)
Java HotSpot(TM) Server VM (build 14.2-b01, mixed mode)




Help?