Hi,

Just FYI
I tried installing ZLM73IR1 in SLES11 x64 yesterday and I was unable.
I found out the postgres-server rpm is corrupt on the ISO.

NTS's workaround is install ZLM73, do not configure.
Start ZLM73ir1 install (which fails at agent install)
Restart ZLM73ir1 install (does go through with install...)
Configure.

Hein