Is there an overlay configuration available to install GW8 with SP1
already applied, or must GW8 be installed, then the SP?

Thanks,

-- Geoff