When I try through the installer it failes to upgrade GWIA

Is ther a guide to what files need to be coppied for GWIA SP1?

Thanks

Robin