Hi

I have GW 8.0.1 and all the client don´t have the spell-checker. How can I solve this?

Regards
Viegas