We are running GW 8 SP1, but still need to support some older clients (6.5
and 7). There is no chance of getting the 6.5 clients upgraded until fall of
2010 at the earliest. I copied the missing files form the ofviews folder,
and modified the .ini files so all three version of the client work. The
issue is I am forcing the GW 8 client to look like 7, and we lose most of
the new features.

My question is does anyone know if I can create ini files to give each
version of the client it's own views. I have had success using GWVW70US.INI,
and GWVW70EN.INI to control the GW 7 clients, but can't seem to get the GW 8
clients to work?