Hi there,

I'm currently have GW7.0.3 running in a NW6.5 SP6 server and we are about to upgrade to GW8.0.1

Do we have to upgrade to the latest service pack SP8 and I know if we do that Tomcat5 gets installed. If that is the case and it comes to upgrading Webaccess to 8 are using Tomcat 4 still or does it get installed under Tomcat 5.

I just would like clarification of this.