Hi All exprts
I try to upgrade my OES2Sp1 to Sp2. First I update all OES2SP1 & SLES10Sp2 patches , and then run "Move-to-OES2-SP2", it include SLES10SP3 Patch. But I get a dependency conflict "There are no installable provides of oes2sp1-eirectory-885 >= 6262.0 for patch:oes2sp1-novell-mogration-6239-0.noarch[OES2-SP1-Updates]".....
How could I resolve it ? ignore the message ??

wyld