Trying to find out of anyone knows of any issues with SUSE Linux 10 SP3 and OES2 sp2 running with Groupwise 8.0.1. I was plaining on migrating over to the linux from my netware server that has Groupwise 8.0.1 running now.