There is a problem with the latest Java update from Apple and the GroupWise
8.01 Mac client - read more about it here:

http://www.caledonia.net/blog

I'm still looking for an "easy" way to downgrade Java, but it doesn't look
all that trivial! If anyone here has any great ideas I'd be thrilled to
hear about them :)

--
Danita
Novell Knowledge Partner
Moving GroupWise to Linux?
http://www.caledonia.net/gwmove.html