we have a nw6.5.8 network, based on an original sbs- GW, ZfD, NW etc... we are preparing to upgrade GW to v8 and migrate ZfD to support win7. Is ows sbe available in linux only, or are there NLM mods included so i can maintain the 6.5.8 servers? I'd prefer the bundle instead of having to do it all individually. Seems to me novell has gone and mucked the whole concept up.