FYI - The HP1 for GW 8.0.1 is laying claim to having several SOAP POA fixes,
for those sites using GMS and BES and other SOAP connected processes, this
might be a useful update to apply.

If you don't have paid maint, you better get it. I'm fairly sure that after
Feb. 1st, you will not have access this since this is "patch bundle"